通達信航海家之主力跟風盤散戶指標公式(圖文)

時間:2019-07-08 10:05:45 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

N:=3;
M:=6;
VARS:=100;
VARZQ:=30;
RSV:=(CLOSE-LLV(LOW,VARZQ))/(HHV(HIGH,VARZQ)-LLV(LOW,VARZQ))*VARS;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
HS:=vol/CAPITAL;
SH:=(HHV(HIGH,VARZQ)-CLOSE)/(HHV(HIGH,VARZQ)-LLV(LOW,VARZQ))*VARS-10;
JG:=(CLOSE-LLV(LOW,VARZQ))/(HHV(HIGH,VARZQ)-LLV(LOW,VARZQ))*VARS;
GF:=SMA(JG,13,8);
DDJG:=JG-REF(JG,1);
DTJG:=HS*DDJG*100/4;
VARZLSCJG:=(90+SUM(DTJG,0));
主力籌碼:SUM(DTJG,0)+90,LINETHICK1,COLORRED;
{MY指標公式網http://www.myzhibiao.com/}
STICKLINE(DTJG0,VARZLSCJG,VARZLSCJG+DTJG,1,0),COLORRED;
STICKLINE(DTJG0,VARZLSCJG+DTJG,VARZLSCJG,1,0),COLORGREEN;
DDSH:=SH-REF(SH,1);
DTSH:=HS*DDSH*100/4;
VARZLSCSH:= (60+SUM(DTSH,0));
散戶籌碼:SUM(DTSH,0)+60,LINETHICK1,COLORWHITE;
STICKLINE(DTSH0,VARZLSCSH,VARZLSCSH+DTSH,1,0),COLORRED;
STICKLINE(DTSH0,VARZLSCSH+DTSH,VARZLSCSH,1,0),COLORGREEN;
DDGF:=GF-REF(GF,1);
DTGF:=HS*DDGF*100/4;
VARZLSCGF:=(30+SUM(DTGF,0));
跟風籌碼:SUM(DTGF,0)+30,LINETHICK1,COLORCYAN;
STICKLINE(DTGF0,VARZLSCGF,VARZLSCGF+DTGF,1,0),COLORRED;
STICKLINE(DTGF0,VARZLSCGF+DTGF,VARZLSCGF,1,0),COLORGREEN;

后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职