吸籌反轉KDJ副圖指標 源碼 飛狐 貼圖(圖文)

時間:2020-02-17 18:29:50 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

吸籌反轉KDJ副圖指標 源碼 飛狐 貼圖

吸籌反轉KDJ副圖指標 源碼 飛狐 貼圖


吸籌反轉KD指標 近期改編的飛狐公式
n:=18;
m1:=3;
m2:=3;
95,COLOR0000FF;
Var2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
訊雷測莊: (EMA(Var2,3)-50)*2,COLORGREEN;
買盤力衰區: 50,COLORYELLOW;
80,LINETHICK2,POINTDOT,COLORMAGENTA;
賣盤力衰區: -50,COLORGREEN;
-80,LINETHICK2,POINTDOT,COLORBLUE;
STICKLINE(訊雷測莊>0,訊雷測莊,0,0,1),COLORRED;
STICKLINE(訊雷測莊<0,訊雷測莊,0,0,1),COLORGREEN;
REFLINE:20, 50, 80, 110;
RSV:=(CLOSE - LLV(LOW,N))/(HHV(HIGH,N) - LLV(LOW,N))*100;
K:EMA(RSV,M1);
D:EMA(K,M2);
J:=(3*K-2*D);
火山:IF(J<=0,20,0),LINETHICK0;
STICKLINE(J<=0,90,100,8,0),COLORRED;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;
KDJ2:=J>REF(J,1);
反轉:IF(FILTER(KDJ1 AND KDJ2 and 訊雷測莊<-45 ,34),50,0),COLORFFFF00;
VAR22:=REF(LOW,1);
VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR44:=EMA(IF(CLOSE*1.3,VAR33*10,VAR33/10),3);
VAR55:=LLV(LOW,13);
VAR66:=HHV(VAR44,13);
VAR77:=IF(MA(CLOSE,34),1,0);
VAR888:=EMA(IF(LOW<=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;
VAR999:=IF(VAR888>100,100,VAR888);
吸籌:VAR999,LINETHICK1,COLORCD7F32 ;
STICKLINE(VAR999>-120,0,VAR999,2,10),COLORFF00FF;


后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职 75秒极速时时彩官网 二分时时彩开奖记录 上证综指收益率公式 山西快乐10分走势图双 麻将别的玩法 青海十一选五开奖一定牛 新疆11选5中奖助手 1990至2018上证指数 北京时时彩平台总代理 彩票快乐10分口诀