突破選股公式 貼圖 無加密 通達信(圖文)

時間:2020-02-17 18:52:10 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

突破選股公式 貼圖 無加密 通達信

評測結果,三天成功率為58%


MA5:=MA(C,5);
MA10:=MA(C,10);
MA25:=MA(C,25),LINETHICK2;
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA10),MA25);
L1:=MIN(MIN(MA5,MA10),MA25);
漲幅:=CLOSE/REF(CLOSE,1) <1.02;

PZ1:=MA(CLOSE,150) ;{ PZ1是當天150日均價: }
PZ2:=HHV(HIGH,150) ; {PZ2是150日的最高價,}
PZ3:=LLV(LOW, 150) ; { PZ3是150日的最低價; }
PZ4:=(PZ2-PZ1)/PZ1;
PZ5:=(PZ1-PZ3)/PZ1; { PZ4是150日的最高價和150日均價的距離的百分比,PZ5剛好相反是最低價和均價的差的百分比; }
PZ:=REF(PZ4,1)<0.5 AND REF(PZ5,1) <0.15; {設為股價在150日均線上下15%波動,也就是PZ4、PZ5都小于0.15; }

YYCSX:=H1<C AND O<L1 AND YCX AND MA5>REF(MA5,1);
選股:YYCSX AND 漲幅 AND PZ ;


突破選股公式 貼圖 無加密 通達信

突破選股公式 貼圖 無加密 通達信



后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职