洗不掉的籌碼(源碼 副圖 通達信)使用說明(圖文)

時間:2020-02-17 19:39:41 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

洗不掉的籌碼(源碼  副圖 通達信)

說明一下:
用它來判斷什么時候莊家發動行情和收集籌碼,震倉。
凡是紅線和綠線金叉(紅上穿綠)處進貨是最好的。最安全的進貨是在倉位線和收益線底下的金叉。主力倉位在80%(數字有顯示)以上時候要注意逃頂了(個股有差異的不是一定的)。
25%左右時候主力發動行情(每個個股是不同的)。

源碼

VAR1:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;
洗不掉的籌碼: IF(DATE<1090501,IF(VAR1<0,0,VAR1),0);
 VAR2:=EMA(洗不掉的籌碼,7);
 VAR3:=EMA(洗不掉的籌碼,44);
主力收益: ABS((CLOSE-LLV(LOW,265))/LLV(LOW,265))*100;
 VAR4:=MA(CLOSE,20);
 VAR5:=(CLOSE-VAR4)/STD(CLOSE,20)*100;
 EMA(VAR5,3),COLORGREEN;
 VAR5,COLORRED;
 

洗不掉的籌碼(源碼  副圖 通達信)使用說明



后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职