大牛啟動點同花順公式 副圖 源碼 測試圖)(圖文)

時間:2020-02-18 11:23:49 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

不一樣的感受,選股利器,簡簡單單,就是這樣的。

MA6:=MA(CLOSE,6);

MA18:=MA(CLOSE,18);

MA3:(3)*(MA18) - (2)*(MA6),LINETHICK1,colorgreen;

MA4:(3)*(MA6) - (2)*(MA18),LINETHICK2,colorred;

M1:SUM((EMA((CLOSE + LOW)/(2),2))/(2.98),3),POINTDOT,COLORFFFFFF;

M2:EMA(M1,21),COLORFF00FF;

M30:MA(CLOSE,30),LINETHICK1,COLORFF0000;

VAR1:=(2)*(MA((LLV((CLOSE + LOW)/(2),8))*(1.1),13)) - EMA((CLOSE + LOW)/(2),3) - ((CLOSE + LOW)/(2))*(0.1);

VAR2:=IF(((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5) > 0),(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2))/(10),(((-1))*(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2)))/(10));

VAR3:=IF((VAR2 > 0),VAR2 - 0,(-1));

DRAWTEXT(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8)),(M2)*(1.01),'啟動點'),LINETHICK2,colorred;

STICKLINE(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8)),(LOW)*(0.99),(LOW)*(0.95),4,0),coloryellow

 


后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职