G頂底(同花順公式 副圖 源碼 測試圖)(圖文)

時間:2020-02-18 11:34:24 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

VAR4:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

做空:=SMA(VAR4,2,1);

VAR5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

做多:=SMA(VAR5,5,1)-8;

動能:(做多-做空)+80,colorliblue;

IF(動能>REF(動能,1),動能,DRAWNULL),coloryellow;

界:80,coloryellow,POINTDOT;

吸:0,colorliblue,POINTDOT;

拋:160,colorgreen,POINTDOT;

 


后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职