笑看頂底(通達信公式 副圖 源碼 測試圖)不限時 沒未來函數(圖文)

時間:2020-02-18 12:07:39 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

笑看頂底 沒未來函數,可以頂底波段操作

 

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=SMA(VAR3,3,1);

波: VAR3;

段: VAR4;

VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;

DRAWTEXT(FILTER(VAR6,10)=1,4,'抄底'),LINETHICK3 , ;

STICKLINE(FILTER(VAR6,10)=1,0,20,10,0),COLORRED , ;

VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;

STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),COLORLIGREEN;

DRAWTEXT(FILTER(VAR7,5)=1,80,'逃頂'),LINETHICK3,COLORLIGREEN;

VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;

STICKLINE(VAR8,85,100,10,0);

90;0;{分析家公式網}

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

 


后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职