同花順指標公式【抓板神器】金鉆買點(圖文)

時間:2020-02-18 12:19:35 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

同花順指標公式【抓板神器】金鉆買點,信號不漂移,不象其他同花順指標公式在收盤后信號就不見了。這一指標的正確率也值得參考。黃金線和多空指標很有參考意義,直接上圖了,不廢話。

同花順指標公式

同花順指標公式http://www.stock87.com/index.php?c=content&a=show&id=12641源碼:

紅線: EMA(CLOSE,6) - EMA(CLOSE,10),LINETHICK1,coloryellow;
綠線 : EMA(紅線,5),LINETHICK1,colorgreen;
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盤:=EMA(CLOSE,6) - EMA(CLOSE,10);
STICKLINE(控盤<0,控盤,0,3,0),COLORFFAA00;
STICKLINE(控盤>REF(控盤,3) AND 控盤>0,控盤,0,3,0),colorred;
STICKLINE(控盤<REF(控盤,3) AND 控盤>0,控盤,0,3,0),COLOR008800;
BT2:=CROSS(紅線,綠線) AND 紅線<-10;
買:IF((CROSS(紅線,綠線) AND 紅線<-10),1,0),LINETHICK1,COLORC87800;
資金:EMA(CLOSE,3)-EMA(CLOSE,6.5);
資金2:EMA(資金,2.25);


后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
在家上网如何赚钱兼职